azubi.net Server - AHHH

Hier könnt Ihr Eure Meinung zu azubi.net loswerden oder Fragen zum Forum stellen.

azubi.net Server - AHHH

Beitragvon Nuramon » Do 13.04.2006 09:04

Hallo Azubi.net-Team,

also ich gehe davon aus das es nicht an meinem Rechner liegt denn alle anderen Seiten klappen im Normalfall.
Eure Seite wird oft nicht geladen oder ich brauche bis zu 10 versuchen bis sich die Seite aufbaut.
Geht es anderen auch so?
Bitte beachtet das aufgrund von schnellem und geistlosem schreiben häufig Rechtschreibfehler, Tippfehler und inhaltlicher Müll zustande kommt. Allein aus diesem Grund besteht kein Rechtsanspruch auf die Richtigkeit meiner Beiträge!
Nuramon
Counselor
Counselor
 
Beiträge: 95
Registriert: Do 02.03.2006 20:45

Beitragvon Lambaetes » Do 13.04.2006 09:40

Nein, es liegt wohl an deiner Verbindung.
Leere mal deinen Browser-Cache, manchmal hilft das schon.
Bitte beachtet, dass die azubi.net-Redaktion keine rechtsverbindlichen Auskünfte geben darf und kann. Trotz großer Sorgfalt unserer Beiträge haben alle Tipps und Hinweise keinen Anspruch auf Richtigkeit bzw. Vollständigkeit.
Lambaetes
Moderator
Moderator
 
Beiträge: 130
Registriert: Mo 16.01.2006 18:51
Wohnort: NRW

Beitragvon Nuramon » Do 13.04.2006 10:02

Hallo,

leere ich täglich. Halte den IE auch sehr sauber. Dann weis ich nicht woran es liegt höchstens am IE selber. Privat nutze ich den Firefox. Versuch mal von zu Hause zuzugreifen. Habe hier wirklich enorme Probleme auf die Seite zu kommen.
Bitte beachtet das aufgrund von schnellem und geistlosem schreiben häufig Rechtschreibfehler, Tippfehler und inhaltlicher Müll zustande kommt. Allein aus diesem Grund besteht kein Rechtsanspruch auf die Richtigkeit meiner Beiträge!
Nuramon
Counselor
Counselor
 
Beiträge: 95
Registriert: Do 02.03.2006 20:45

Beitragvon Lambaetes » Do 13.04.2006 13:07

Nuramon hat geschrieben: es liegt höchstens am IE selber. Privat nutze ich den Firefox.


Hi Nuramon,
da hast du den "Fehler" ja schon!
:D :D :D

Firefox ist einfach besser!
Gruß,
Lambaetes


P.S. Liegt sicher an eurem Zugang bzw. Proxy. Bei mir geht alles einwandfrei.
Bitte beachtet, dass die azubi.net-Redaktion keine rechtsverbindlichen Auskünfte geben darf und kann. Trotz großer Sorgfalt unserer Beiträge haben alle Tipps und Hinweise keinen Anspruch auf Richtigkeit bzw. Vollständigkeit.
Lambaetes
Moderator
Moderator
 
Beiträge: 130
Registriert: Mo 16.01.2006 18:51
Wohnort: NRW

Beitragvon Nuramon » Sa 15.04.2006 12:16

Jap von zu Hause mit Firefox keine Probelme
Bitte beachtet das aufgrund von schnellem und geistlosem schreiben häufig Rechtschreibfehler, Tippfehler und inhaltlicher Müll zustande kommt. Allein aus diesem Grund besteht kein Rechtsanspruch auf die Richtigkeit meiner Beiträge!
Nuramon
Counselor
Counselor
 
Beiträge: 95
Registriert: Do 02.03.2006 20:45

Neuer Server

Beitragvon michael vogel » Do 14.09.2006 16:55

Hallo Nuramon,

heute ist das Forum auf einen neuen leistungsstärkeren Server umgezogen. Uns ist es leider auch aufgefallen, dass die Antwortzeiten des Server nicht mehr optimal gewesen sind.

Mit dem neuen Server sollte sich die Performance deutlich steigern.

Schöne Grüße,
Michael
michael vogel
 


Zurück zu Lob & Kritik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast